1700 multi Accu laad niet

Ontsteking, starter, laadcircuit, kabelbomen, aansluitingen enz..

Moderator: pietsky

1700 multi Accu laad niet

Berichtdoor Johan » 27 maart 2017, 15:49

Sinds deze week problemen met het bijladen van mijn accu.

Accu is nieuw. Na het starten meet ik maar 12,4V. Geen storingslampje van de laadstroom bij draaiende motor. Massa tussen accu en chassis is schoon.

Iemand een idee?
mvg
Johan
 
Berichten: 36
Geregistreerd: 30 jan 2015, 12:17
Woonplaats: Terschelling
Mijn Niva('s): 2121 1.7i 2006

Re: 1700 multi Accu laad niet

Berichtdoor JosB » 27 maart 2017, 16:20

als je nog van die bajonet zekeringen hebt, zou ik aanraden eens na te kijken of ze allemaal nog goed contact maken.
voorzichtig een beetje draaien en kijken of ze goed in de "gaatjes" zitten
JosB
Lid 2015
 
Berichten: 183
Geregistreerd: 10 maart 2015, 20:49
Mijn Niva('s): Niva Taiga 1986

Re: 1700 multi Accu laad niet

Berichtdoor Johan » 27 maart 2017, 16:59

Dat begrijp ik niet Jos. Bij draaiende motor functioneert alles. De alternator laadt toch rechtstreeks de accu bij?
Af en toe wel startproblemen. Zit er naast de massa van de accu naar het chassis elders nog een massadraad? Naar de motor?
Johan
 
Berichten: 36
Geregistreerd: 30 jan 2015, 12:17
Woonplaats: Terschelling
Mijn Niva('s): 2121 1.7i 2006

Re: 1700 multi Accu laad niet

Berichtdoor JosB » 27 maart 2017, 21:12

normaal moet je op "ralenti" rond de 14V meten. Maar het kan zijn dat het lampje van de laadstroom niet brandt omdat je nog boven de 12V zit. Ik zou toch die zekeringen ne keer nakijken. Het lijkt gek maar zelf aan de hand gehad dat een stomme bajonetzekering die niet 100% juist op zijn plaats zat voor heel wat laadstroomkopbrekens gezorgd heeft. Mocht je nog een mechanische spanningsregelaar hebben, ik zou die vervangen door een elektronische (kost maar een paar euro). Startproblemen zou kunnen duiden op een slecht contact tussen accupolen en klemmen. Een beetje vaseline kan, als ik me niet vergis wonderen doen.
JosB
Lid 2015
 
Berichten: 183
Geregistreerd: 10 maart 2015, 20:49
Mijn Niva('s): Niva Taiga 1986

Re: 1700 multi Accu laad niet

Berichtdoor Johan » 28 maart 2017, 10:42

Bedankt Jos,
Zekeringen heb ik nagelopen, die zijn ok. Verder meet ik stationair 12,4V. Bij hogere toeren veranderd er niets. Ik denk dat ik dus gewoon de accuspanning meet. Zal dan toch de alternator stuk zijn? Spanningsregelaar zit bij 1700i toch in de alternator zelf?
Zit er bij een 1700 multi nog ergen eens massakabel van de motor verstopt?
Johan
 
Berichten: 36
Geregistreerd: 30 jan 2015, 12:17
Woonplaats: Terschelling
Mijn Niva('s): 2121 1.7i 2006

Re: 1700 multi Accu laad niet

Berichtdoor Ram » 28 maart 2017, 11:23

K geloof aan 1 van de bouten aan t spruitstuk ( naar t schutbord toe) hangt nog een kabel naar massa. Regelaar zit in de alternator zelf.
Ram
 
Berichten: 307
Geregistreerd: 15 okt 2011, 15:17
Woonplaats: mariakerke
Mijn Niva('s): 1.7i, 2001, paars
1.7i ,1996, bordeaux

Re: 1700 multi Accu laad niet

Berichtdoor JosB » 28 maart 2017, 11:36

excuses, ik ken alleen maar de oude 1600
JosB
Lid 2015
 
Berichten: 183
Geregistreerd: 10 maart 2015, 20:49
Mijn Niva('s): Niva Taiga 1986

Re: 1700 multi Accu laad niet

Berichtdoor Niva-sport » 28 maart 2017, 21:08

Als je de alternator van de auto afhaalt kun je de diodeplaat doormeten. Je herkent de diodes snel genoeg, vanuit elke fase komt een pluk draad die geïsoleerd naar een boutje gaat. Vandaar gaat het naar een gelijkrichtdiode. Ik heb dit probleem ook eens gehad. Het bleek dat 1 van de drie diodes kortsluiting naar massa maakte. De generator leverde dan maar stroom uit 1 fase, dat was niet genoeg. Je kunt via e-bay een nieuwe diodeplaat kopen, let wel even op dat je geen goedkope chinese namaakzooi krijgt...
Ik heb een tennisbal op mijn trekhaak
Avatar gebruiker
Niva-sport
Lid 2015
 
Berichten: 543
Geregistreerd: 18 feb 2006, 00:32
Woonplaats: Haarlem bij de IJmuidense zandbak
Mijn Niva('s): 1.7i, 2006, servostuur en arko


Keer terug naar Electriciteit & ontsteking

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron